<!doctype html><html lang="es-CO" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="/__export/1605274332000/system/modules/com.tfsla.sitio.core.sites.farm/site/resources/fonts/exo-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1605274332000/system/modules/com.tfsla.sitio.core.sites.farm/site/resources/fonts/exo-700.woff2" as="font" type="font/woff2" crossorigin><meta name="robots" content="index, follow, max-image-preview:large"><meta name="description" content=" 
El cantante de música popular, tras asistir al funeral de Darío Gómez, fue señalado de solo querer fama."><meta name="news_keywords" content="Jhonny Rivera, Cantante, Música popular, Darío Gómez, Redes sociales, Comentarios negativos"><meta name="keywords" content="Jhonny Rivera, Cantante, Música popular, Darío Gómez, Redes sociales, Comentarios negativos"><meta property="fb:pages" content="121462904591649"><meta property="fb:app_id" content="1489055588066244"><meta property="og:title" content="Jhonny Rivera reveló por qué está alejado de las redes sociales: &#039;Me siento atacado&#039;"><meta property="og:type" content="article"><meta property="og:url" content="https://www.alo.co/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html"><meta property="og:description" content=" 
El cantante de música popular, tras asistir al funeral de Darío Gómez, fue señalado de solo querer fama."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Alo"><meta property="og:image" content="https://www.alo.co/__export/1659717856619/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm__1_crop1659717620465.png_2090351575.png"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Jhonny Rivera reveló por qué está alejado de las redes sociales: &#039;Me siento atacado&#039;"><meta name="twitter:site" content="alodigital"><meta name="twitter:url" content="https://twitter.com/ALOdigital"><meta name="twitter:domain" content="https://www.alo.co"><meta name="twitter:description" content=" 
El cantante de música popular, tras asistir al funeral de Darío Gómez, fue señalado de solo querer fama."><meta name="twitter:image" content="https://www.alo.co/__export/1659717856619/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm__1_crop1659717620465.png_407877658.png"><style amp-runtime i-amphtml-version="012207221643000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js" crossorigin="anonymous" custom-element="amp-instagram"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><link rel="icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_480008069.png" sizes="196x196"><link rel="canonical" href="https://www.alo.co/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1643736608000/sites/alo/arte/coresites/alo/favicon.png_285119621.png" sizes="180x180"><title>Jhonny Rivera reveló por qué está alejado de las redes sociales: 'Me siento atacado'</title><link rel="amphtml" href="https://www.alo.co/amp/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.alo.co/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html"},"headline":"Jhonny Rivera reveló por qué está alejado de las redes sociales: 'Me siento atacado'","alternativeHeadline":"Jhonny Rivera reveló por qué está alejado de las redes sociales: 'Me siento atacado'","image":["https://www.alo.co/__export/1659717856619/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm__1_crop1659717620465.png_83140088.png","https://www.alo.co/__export/1659717856619/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm__1_crop1659717620465.png_152796195.png","https://www.alo.co/__export/1659717856619/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm__1_crop1659717620465.png_1561510805.png"],"datePublished":"2022-08-05T11:44:25-0500","dateModified":"2022-08-05T13:58:21-0500","dateCreated":"2022-08-05T11:44:25-0500","author":{"@type":"Person","name":"MargaritaContreras"},"publisher":{"@type":"Organization","name":"Alo","url":"https://www.alo.co","logo":{"@type":"ImageObject","url":"https://www.alo.co/__export/20220706143000/sites//arte/coresites/alo/logo_amp.png","width":"600","height":"60"}},"articleSection":"Entretenimiento","wordCount":342,"url":"https://www.alo.co/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html","articleBody":"El cantante de Pereira Jhonny Rivera es conocido por la cercanía que desarrolla con sus fans, pues a través de sus redes sociales comparte constantemente momentos especiales y cotidianos. Sin embargo, decidió tomarse un espacio para él mismo, pues las críticas alcanzaron un límite. “¿Ustedes han notado que estoy un poquito disperso de la redes? No sé por qué no me logro conectar”, dijo en sus historias de Instagram. “No he podido, y es por un motivo muy especial: a mí me afecta cualquier ataque. La gente empieza a molestarlo a uno, a veces injustamente, y yo me afecto. Mejor dicho, hay gente a la que le da igual, pero a mí sí me afecta”, añadió. Según dijo, recibió ataque por aparentemente robarle una canción a Sebastián Ayala, con quien colabora en el remix de ‘Mi decisión’, y por irse de su finca, ante lo que dijo: “no sé por qué la gente lo toma personal, no es por amenazas ni nada, es una decisión por mi tranquilidad y sobre todo por la de mi mamá”. (Sigue leyendo: Jhonny Rivera se mudará de su finca luego de molesta situación con sus fans). Pero además, contó que recibió comentarios negativos por parte de los internautas tras su asistencia al funeral de Darío Gómez. Hay quienes afirman que solo quería fama, por lo que se defendió diciendo que no fue así: “Yo ni siquiera saqué el celular. (…) Yo estaba en lo que estaba”. (Te puede interesar: Nieta de Darío Gómez se quebró al escuchar la canción que él le compuso). “Todas esas cosas me tallan y me achantan”, finalizó diciendo. Precisamente, Rivera estará en Medellín presentándose en un homenaje a Darío Gómez. El concierto será en la Plaza de toros La Macarena. Más noticias Prima de Chyno Miranda habló de las enfermedades y adicciones del cantanteDiego Bertie murió en Perú: el famoso actor falleció tras caer de un edificio en Miraflores, LimaHassam reveló detalles de su ausencia de la televisión colombiana ","description":" \nEl cantante de música popular, tras asistir al funeral de Darío Gómez, fue señalado de solo querer fama.","keywords":"Jhonny Rivera, Cantante, Música popular, Darío Gómez, Redes sociales, Comentarios negativos"}</script></head><body> <amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://acdn.adnxs.com/prebid/amp/user-sync/load-cookie.html?endpoint=appnexus&max_sync_count=5" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-install-serviceworker src="https://www.alo.co/amp-serviceworker-web.js" data-iframe-src="https://www.alo.co/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MG7VJN6&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"author":"mcontreras","section":"entretenimiento","creator":"mcontreras","newsType":"news","tags":"Jhonny Rivera, Cantante, Música popular, Darío Gómez, Redes sociales, Comentarios negativos","clavesOcultas":"","pageID":"202208050003-0","datePublish":"2022-08-05"}}</script> </amp-analytics>
<amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"6035169"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir menú"> <svg class="icono icono--menu" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M13.5,16.5v2h18v-2H13.5z M13.5,23.5h18v-2h-18V23.5z M13.5,28.501h18v-2h-18V28.501z"/>
</svg> <span>Secciones</span> </button> <div class="header__hole"> </div> <a href="/" title="Ir al inicio" class="header__logo"> <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 160 40"> <g transform="translate(-199.232 -48.916)"> <path fill="#D6030A" d="M230.7,62.9c-1.7-1.3-4.4-1.9-8-1.9c-3.7,0-7.3,0.5-10.8,1.6v4.8h7.7c1.1,0,2.3,0.1,3.4,0.3
		c0.5,0.1,1.1,0.5,1.5,0.9c0.3,0.5,0.5,1.2,0.4,1.7v1.2H219c-2.9,0-5,0.6-6.6,1.8c-1.4,1.2-2.3,3.1-2.2,4.9v2.6
		c-0.1,1.7,0.5,3.6,1.8,4.8c1.3,1.2,3.1,1.8,4.9,1.7c1.6,0,3.5-0.3,5-0.9c1.2-0.5,2.4-1.1,3.4-1.9l1.3,2.7h6.7V69.8
		C233.3,66.4,232.5,64.1,230.7,62.9z M225,80.9c-0.5,0.3-1,0.5-1.6,0.5c-0.6,0.2-1.3,0.3-2.1,0.3c-1.7,0-2.7-0.7-2.7-2.3v-1
		c0-1.6,1-2.6,3.2-2.8l3.1-0.3v5.5H225z"/> <path fill="#D6030A" d="M244.1,80.1c-0.5-0.7-0.6-1.6-0.5-2.6V50.2h-8.4v28.6c0,2.9,0.7,5,2.2,6.5s3.6,2.2,6.5,2.2
		h3.8v-6l-1.7-0.3C245.3,81,244.7,80.6,244.1,80.1z"/> <path fill="#D6030A" d="M271.4,66c-0.6-1.7-2.1-3.3-3.8-4.1c-4.7-1.6-9.7-1.6-14.5,0c-1.7,0.8-3.1,2.3-3.8,4
		c-0.7,1.9-1.2,4.7-1.2,8.2c-0.1,2.8,0.3,5.3,1.2,7.9c0.6,1.7,2.1,3.3,3.8,4.1c2.3,0.9,4.8,1.4,7.2,1.3c3.1,0,5.6-0.4,7.3-1.2
		c1.7-0.8,3.1-2.3,3.8-4.1c0.7-1.8,1.1-4.6,1.1-8C272.5,70.6,272.2,68,271.4,66z M263.8,78.5c-0.1,0.7-0.5,1.4-1.1,1.8
		c-0.7,0.4-1.6,0.5-2.4,0.5c-0.8,0.1-1.6-0.1-2.4-0.5c-0.6-0.5-1-1.1-1.1-1.8c-0.3-1.5-0.4-3-0.4-4.5c-0.1-1.5,0.1-3,0.4-4.4
		c0.1-0.7,0.5-1.4,1.1-1.7c0.7-0.4,1.5-0.5,2.4-0.5c0.8-0.1,1.6,0.1,2.4,0.5c0.6,0.5,1,1.1,1.1,1.8c0.3,1.4,0.4,2.9,0.4,4.4
		C264.2,75.6,264.1,77.1,263.8,78.5z"/> <path fill="#D6030A" d="M268.2,51.9h-6.7l-3.7,6.9h4.9L268.2,51.9z"/> <path fill="#262626" d="M225.5,56.4h0.5c0.1,0,0.2,0,0.3,0.1c0.1,0,0.1,0.1,0.1,0.2v0.1c0,0.1,0,0.1-0.1,0.2
		c-0.1,0-0.2,0.1-0.3,0h-1.6v0.7c0.2,0.1,0.4,0.1,0.6,0.2c0.3,0,0.5,0.1,0.7,0.1c0.4,0,0.8-0.1,1.1-0.2c0.3-0.2,0.4-0.5,0.4-0.7
		v-0.4c0-0.3-0.1-0.5-0.3-0.7c-0.2-0.2-0.5-0.3-0.8-0.3h-0.5c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1-0.1-0.1-0.2v-0.1c0-0.1,0-0.1,0.1-0.2
		c0.1,0,0.2-0.1,0.2-0.1h1.6v-0.6c-0.2-0.1-0.4-0.1-0.5-0.1c-0.3,0-0.5-0.1-0.7-0.1c-0.2,0-0.6,0-0.9,0.1c-0.2,0.1-0.4,0.2-0.5,0.4
		s-0.2,0.4-0.1,0.6v0.2c0,0.3,0.1,0.5,0.3,0.7C224.9,56.4,225.2,56.4,225.5,56.4z"/> <path fill="#262626" d="M230.9,57.9c0.3,0,0.5,0,0.6-0.1c0.2-0.1,0.4-0.2,0.5-0.3l0.2,0.4h0.9v-2.6
		c0-0.4-0.1-0.7-0.4-1c-0.4-0.2-0.7-0.3-1.1-0.3c-0.5,0-1,0.1-1.5,0.3V55h1c0.2,0,0.3,0,0.5,0c0.1,0,0.2,0.1,0.2,0.1
		c0,0.1,0.1,0.2,0.1,0.3v0.2h-0.8c-0.4,0-0.6,0.1-0.9,0.3c-0.2,0.2-0.3,0.5-0.3,0.7V57c0,0.5,0.4,0.9,0.8,0.9
		C230.9,57.9,230.9,57.9,230.9,57.9L230.9,57.9z M231.2,56.6c0-0.2,0.2-0.4,0.5-0.4h0.5v0.7c-0.1,0-0.2,0.1-0.2,0.1
		c-0.1,0-0.2,0.1-0.3,0c-0.3,0-0.4-0.1-0.4-0.3L231.2,56.6z"/> <path fill="#262626" d="M227.9,56.5c0,0.3,0,0.5,0.1,0.8c0.1,0.2,0.2,0.4,0.4,0.5c0.2,0.1,0.5,0.1,0.7,0.1h0.7v-0.8
		l-0.5-0.1c-0.1,0-0.2,0-0.2-0.1c-0.1-0.1-0.1-0.2-0.1-0.3v-1.4h0.7v-0.9h-0.7V53h-0.9l-0.2,1l-0.6,0.2V55h0.5L227.9,56.5z"/> <path fill="#262626" d="M213.1,56.1c0.3,0,0.5,0,0.6,0l0.7,1.7h1.2l-0.9-2.1c0.2-0.1,0.4-0.3,0.5-0.5
		c0.2-0.3,0.2-0.6,0.2-0.9c0.1-0.5-0.1-0.9-0.4-1.3c-0.3-0.3-0.6-0.4-1.1-0.4h-2.1v5.1h1.2V56.1z M213.1,53.8h0.7
		c0.2,0,0.3,0,0.4,0.1c0.1,0.2,0.2,0.3,0.1,0.5c0,0.2,0,0.4-0.1,0.5c-0.1,0.1-0.3,0.2-0.4,0.2h-0.7V53.8z"/> <path fill="#262626" d="M223,53.6h0.9c0.1,0,0.2-0.1,0.2-0.2v-0.7c0-0.1-0.1-0.2-0.2-0.2H223c-0.1,0-0.2,0.1-0.2,0.2
		v0.7v0.1C222.9,53.6,223,53.6,223,53.6z"/> <path fill="#262626" d="M216.5,57.7c0.3,0.1,0.6,0.2,1,0.2c0.3,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.6-0.1v-0.6h-1
		c-0.2,0-0.4,0-0.5-0.1c-0.1,0-0.2-0.1-0.3-0.2s-0.1-0.3-0.1-0.4h0.7c0.3,0,0.6-0.1,0.9-0.3c0.2-0.2,0.4-0.5,0.3-0.7
		c0-0.3,0-0.5-0.2-0.8c-0.1-0.2-0.3-0.4-0.5-0.4c-0.3-0.1-0.5-0.1-0.9-0.1s-0.6,0-1,0.2c-0.3,0.1-0.4,0.4-0.5,0.5
		c-0.1,0.4-0.2,0.7-0.2,1.2c0,0.4,0,0.7,0.2,1.1C216,57.3,216.2,57.5,216.5,57.7z M217,55.2c0.1-0.1,0.3-0.2,0.4-0.2s0.3,0,0.4,0.1
		c0.1,0.1,0.1,0.2,0.1,0.4c0,0.1,0,0.2-0.1,0.3c-0.1,0.1-0.2,0.1-0.3,0.1h-0.6C216.9,55.5,216.9,55.3,217,55.2z"/> <rect x="222.9" y="54" fill="#262626" width="1.2" height="3.8"/> <path fill="#262626" d="M221.5,57.8l1.2-3.8h-1.2l-0.6,2.7l-0.6-2.7H219l1.2,3.8H221.5z"/> </g> </svg> </a> <div class="header__actions"> <div class="header__follow hide--mobile"> <a href="https://facebook.com/alodigital" title="Siguenos en Facebook" target="_blank" rel="nofollow noopener"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </a> <a href="https://twitter.com/ALOdigital" title="Siguenos en Twitter" target="_blank" rel="nofollow noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </a> <a href="https://www.instagram.com/alodigital" title="Siguenos en Instagram" target="_blank" rel="nofollow noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg> </a> <a href="https://www.youtube.com/user/AloRevista" title="Siguenos en Youtube" target="_blank" rel="nofollow noopener"> <svg class="icono icono--youtube" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.022,18.099l6.819,3.614l-6.818,3.588L20.022,18.099z M31.865,18.189c-0.035-0.242-0.236-1.486-0.876-2.145
		c-0.778-0.826-1.655-0.91-2.076-0.951l-0.126-0.013c-2.488-0.182-6.254-0.184-6.291-0.184c-0.037,0-3.797,0.002-6.305,0.186
		l-0.102,0.011c-0.422,0.041-1.3,0.126-2.07,0.944c-0.649,0.667-0.85,1.916-0.885,2.164c-0.001,0.015-0.183,1.498-0.183,3.006v1.372
		c0,1.497,0.176,2.95,0.184,3.018c0.035,0.242,0.237,1.488,0.876,2.144c0.72,0.765,1.622,0.875,2.134,0.937
		c0.07,0.009,0.133,0.017,0.234,0.034c1.397,0.135,5.636,0.181,6.118,0.186h0.004c0.036,0,3.781-0.009,6.31-0.192l0.108-0.013
		c0.42-0.041,1.295-0.129,2.062-0.944c0.647-0.666,0.849-1.913,0.884-2.161c0-0.016,0.184-1.498,0.184-3.008v-1.372
		C32.048,19.711,31.873,18.256,31.865,18.189z"/>
</svg> </a> <a href="https://news.google.com/publications/CAAqHggKIhhDQklTREFnTWFnZ0tCbUZzYnk1amJ5Z0FQAQ" title="Siguenos en Google News" target="_blank" rel="nofollow noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <g> <g> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
				V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
				c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
				c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
				c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
				c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
				C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
				c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
				s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
				l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
				c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
				s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
				c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
				c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
				c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
				c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
				c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
				C57.076,28.354,56.382,28.159,55.827,27.771z"/> </g> <g> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
				c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
				c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
				c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
				c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/> </g> </g>
</svg> </a> </div> </div> </div> </div> <nav class="header__nav"> <ul> <li> <a href="/" title="Ir al inicio">Inicio</a> </li> <li class="active"> <a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="/seccion/sexo-amor/" title="Sexo & Amor" target="_self">Sexo & Amor</a> </li> <li> <a href="/seccion/bienestar/" title="Bienestar" target="_self">Bienestar</a> </li> <li> <a href="/seccion/cultura-opinion/" title="Cultura & Opinión" target="_self">Cultura & Opinión</a> </li> <li> <div id="header_nav_novias" class="header__subnav"> <a href="/seccion/novias/" class="hide--desktop" title="Novias" target="_self">Novias</a> <h2 class="header__nav__toggle hide--mobile" tabindex="0" role="button"> <span class="header__nav__text">Novias</span> <div class="header__nav__arrow"></div> </h2> <ul class="header__submenu"> <li class="header__submenu__li"> <a href="/seccion/novias/" class="header__submenu__a" title="Novias" target="_self">Ver todo</a> </li> <li class="header__submenu__li"> <a href="/seccion/bodas-tematicas/" class="header__submenu__a" title="Temáticas y Lugar" target="_self">Temáticas y Lugar</a> </li> <li class="header__submenu__li"> <a href="/seccion/vestidos-de-novia/" class="header__submenu__a" title="Vestidos" target="_self">Vestidos</a> </li> <li class="header__submenu__li"> <a href="/seccion/luna-de-miel/" class="header__submenu__a" title="Luna de Miel" target="_self">Luna de Miel</a> </li> <li class="header__submenu__li"> <a href="/seccion/decoracion-para-matrimonio/" class="header__submenu__a" title="Decoración & Logística" target="_self">Decoración & Logística</a> </li> </ul> </div> </li> </ul> </nav> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path fill-rule="evenodd" clip-rule="evenodd" d="M26.518,24.59c-0.177,0.5-1.035,0.956-1.446,1.016c-0.37,0.055-0.837,0.078-1.35-0.083
		c-0.312-0.101-0.711-0.229-1.223-0.452c-2.151-0.922-3.556-3.078-3.664-3.221c-0.106-0.141-0.874-1.157-0.874-2.206
		c0-1.052,0.554-1.567,0.749-1.78c0.198-0.214,0.43-0.268,0.573-0.268c0.144,0,0.286,0.001,0.411,0.006
		c0.131,0.007,0.309-0.049,0.482,0.368c0.179,0.428,0.608,1.477,0.661,1.584c0.054,0.107,0.089,0.231,0.018,0.375
		c-0.071,0.141-0.108,0.231-0.215,0.355c-0.107,0.125-0.225,0.277-0.32,0.373c-0.108,0.107-0.22,0.223-0.096,0.436
		c0.126,0.214,0.556,0.912,1.194,1.479c0.818,0.726,1.509,0.951,1.723,1.059c0.215,0.107,0.34,0.089,0.466-0.055
		c0.124-0.142,0.536-0.622,0.679-0.836c0.142-0.212,0.285-0.179,0.481-0.106c0.195,0.071,1.251,0.586,1.466,0.694
		c0.214,0.107,0.358,0.161,0.411,0.249C26.697,23.666,26.697,24.094,26.518,24.59z M28.39,15.505
		c-1.619-1.614-3.775-2.503-6.069-2.503c-4.731,0-8.579,3.829-8.581,8.538c-0.001,1.504,0.394,2.973,1.146,4.269l-1.218,4.426
		l4.549-0.985c1.253,0.681,2.664,1.243,4.101,1.243h0.003c4.728,0,8.578-4.034,8.58-8.742C30.901,19.467,30.009,17.12,28.39,15.505z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="1489055588066244" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </amp-social-share> <amp-social-share type="email" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> </amp-social-share> <amp-social-share type="system" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--plus" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <polygon points="29.436,23.5 23.437,23.5 23.437,29.5 21.437,29.5 21.437,23.5 15.437,23.5 15.437,21.5 21.437,21.5 21.437,15.5 
		23.437,15.5 23.437,21.5 29.436,21.5 "/>
</svg> </amp-social-share> </div> </div>
</header><div class="banner hide--mobile"><amp-ad width="1200" height="250" type="doubleclick" data-slot="/49787872/alo/sumario/articulos/billboard" data-multi-size="970x250,970x90,728x90" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24594951&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1200px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/entretenimiento/" title="Ver más noticias sobre&nbsp;">Entretenimiento</a> <h1 class="newsfull__title">Jhonny Rivera reveló por qué está alejado de las redes sociales: 'Me siento atacado'</h1> <div class="newsfull__excerpt"> <p> 
El cantante de m&uacute;sica popular, tras asistir al funeral de Dar&iacute;o G&oacute;mez, fue se&ntilde;alado de solo querer fama.</p> </div> <amp-img class="newsfull__separator hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="Separator" width="64" height="6" layout="fixed" src="/__export/1655830558921/sites/alo/arte/coresites/alo/misc_news_divider.png" style="width:64px;height:6px;" i-amphtml-layout="fixed"></amp-img> <div class="newsfull__line"> <p class="newsfull__author">Por <span> Margarita Contreras</span> </p> <span class="news__line--sep">-</span> <time class="newsfull__time" datetime="2022-08-05T11:39">05 de Agosto de 2022</time> </div></header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__container"> <div class="newsfull__social hide--mobile"> <div class="block--sticky"> <amp-social-share type="whatsapp" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path fill-rule="evenodd" clip-rule="evenodd" d="M26.518,24.59c-0.177,0.5-1.035,0.956-1.446,1.016c-0.37,0.055-0.837,0.078-1.35-0.083
		c-0.312-0.101-0.711-0.229-1.223-0.452c-2.151-0.922-3.556-3.078-3.664-3.221c-0.106-0.141-0.874-1.157-0.874-2.206
		c0-1.052,0.554-1.567,0.749-1.78c0.198-0.214,0.43-0.268,0.573-0.268c0.144,0,0.286,0.001,0.411,0.006
		c0.131,0.007,0.309-0.049,0.482,0.368c0.179,0.428,0.608,1.477,0.661,1.584c0.054,0.107,0.089,0.231,0.018,0.375
		c-0.071,0.141-0.108,0.231-0.215,0.355c-0.107,0.125-0.225,0.277-0.32,0.373c-0.108,0.107-0.22,0.223-0.096,0.436
		c0.126,0.214,0.556,0.912,1.194,1.479c0.818,0.726,1.509,0.951,1.723,1.059c0.215,0.107,0.34,0.089,0.466-0.055
		c0.124-0.142,0.536-0.622,0.679-0.836c0.142-0.212,0.285-0.179,0.481-0.106c0.195,0.071,1.251,0.586,1.466,0.694
		c0.214,0.107,0.358,0.161,0.411,0.249C26.697,23.666,26.697,24.094,26.518,24.59z M28.39,15.505
		c-1.619-1.614-3.775-2.503-6.069-2.503c-4.731,0-8.579,3.829-8.581,8.538c-0.001,1.504,0.394,2.973,1.146,4.269l-1.218,4.426
		l4.549-0.985c1.253,0.681,2.664,1.243,4.101,1.243h0.003c4.728,0,8.578-4.034,8.58-8.742C30.901,19.467,30.009,17.12,28.39,15.505z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="1489055588066244" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </amp-social-share> <amp-social-share type="email" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> </amp-social-share> </div> </div> <div class="newsfull__content"> <amp-iframe sandbox="allow-scripts" width="11" height="1" frameborder="0" layout="fixed" src="/site/coretag.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:11px;height:1px;" i-amphtml-layout="fixed"></amp-iframe><div class="newsfull__body"> <div> <figure class="image"> <amp-img layout="responsive" src="/__export/1659717579559/sites/alo/img/2022/08/05/captura_de_pantalla_2022-08-05_a_laxsx_11_37_54_a_xm_.png_1189564780.png" width="642" height="924" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:143.9252%"></i-amphtml-sizer></amp-img> <figcaption> Instagram: @jhonnyrivera </figcaption> </figure> </div> <p>El cantante de Pereira <strong>Jhonny Rivera es conocido por la cercanía que desarrolla con sus fans</strong>, pues a través de sus redes sociales comparte constantemente momentos especiales y cotidianos. Sin embargo, decidió tomarse un espacio para él mismo, pues las críticas alcanzaron un límite.</p><div class="banner hide--mobile"><amp-ad width="300" height="1" noloading type="teads" data-pid="91780" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer></amp-ad></div><p>“¿Ustedes han notado que estoy un poquito disperso de la redes? No sé por qué no me logro conectar”, dijo en sus historias de Instagram. <em>“No he podido, y es por un motivo muy especial: a mí me afecta cualquier ataque. La gente empieza a molestarlo a uno, a veces injustamente, y yo me afecto. Mejor dicho, hay gente a la que le da igual, pero a mí sí me afecta”</em>, añadió.</p><p>Según dijo, recibió ataque por <strong>aparentemente robarle una canción a Sebastián Ayala</strong>, con quien colabora en el remix de ‘Mi decisión’, y por irse de su finca, ante lo que dijo: “no sé por qué la gente lo toma personal, no es por amenazas ni nada, es una decisión por mi tranquilidad y sobre todo por la de mi mamá”.</p><p>(Sigue leyendo: <a href="https://www.alo.co/entretenimiento/Jhonny-Rivera-se-mudara-de-su-finca-luego-de-molesta-situacion-con-sus-fans-20220726-0006.html" target="_blank">Jhonny Rivera se mudará de su finca luego de molesta situación con sus fans</a>).</p><p>Pero además, contó que recibió comentarios negativos por parte de los internautas tras su asistencia al <strong>funeral de Darío Gómez</strong>. Hay quienes afirman que solo quería fama, por lo que se defendió diciendo que no fue así:<em> “Yo ni siquiera saqué el celular. (…) Yo estaba en lo que estaba”.</em></p><amp-instagram data-shortcode="Cg2KVPfgaRi" width="600" height="600" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-instagram> <p>(Te puede interesar: <a href="https://www.alo.co/entretenimiento/Nieta-de-Dario-Gomez-se-quebro-al-escuchar-la-cancion-que-el-le-compuso-20220729-0005.html" target="_blank">Nieta de Darío Gómez se quebró al escuchar la canción que él le compuso</a>).</p><p><em>“Todas esas cosas me tallan y me achantan”</em>, finalizó diciendo.</p><p>Precisamente, Rivera estará en Medellín presentándose en un homenaje a Darío Gómez. El concierto será en la Plaza de toros La Macarena.</p><p><strong>Más noticias</strong></p><p><a href="https://www.alo.co/entretenimiento/Prima-de-Chyno-Miranda-hablo-de-las-enfermedades-y-adicciones-del-cantante-20220805-0002.html" target="_blank">Prima de Chyno Miranda habló de las enfermedades y adicciones del cantante</a></p><p><a href="https://www.alo.co/entretenimiento/Diego-Bertie-murio-en-Peru-el-famoso-actor-fallecio-tras-caer-de-un-edificio-en-Miraflores-Lima-20220805-0001.html" target="_blank">Diego Bertie murió en Perú: el famoso actor falleció tras caer de un edificio en Miraflores, Lima</a></p><p><a href="https://www.alo.co/entretenimiento/Hassam-revelo-detalles-de-su-ausencia-de-la-television-colombiana-20220804-0007.html" target="_blank">Hassam reveló detalles de su ausencia de la televisión colombiana</a></p></div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">En esta nota</h3> <ul class="newsfull__tags-content"> <li><span>Jhonny Rivera</span></li> <li><span> Cantante</span></li> <li><span> Música popular</span></li> <li><span> Darío Gómez</span></li> <li><span> Redes sociales</span></li> <li><span> Comentarios negativos</span></li> </ul> </div>
<div class="newsfull__comments"> <button type="button" class="button" on="tap:AMP.setState({isOpen:!isOpen})">Comentarios</button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://www.alo.co/entretenimiento/Jhonny-Rivera-revelo-por-que-esta-alejado-de-las-redes-sociales-Me-siento-atacado-20220805-0003.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="300" type="doubleclick" data-slot="/49787872/alo/sumario/articulos/primer_robapagina" data-multi-size="300x250" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24594952&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:300px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="newsfull__sectionlist hide--mobile"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1643736610000/sites/alo/arte/coresites/alo/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title"> <a href="/seccion/entretenimiento/" title="Ver más contenido deEntretenimiento">Más de la sección</a> </h3> </div> <amp-list width="auto" height="363" src="/ajax/news_asidesection.html?section=entretenimiento&page=1&size=3" binding="refresh" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:363px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1643736607000/sites/alo/arte/coresites/alo/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></template> </amp-list> </div> <form class="suscribe" method="get" action-xhr="/ajax/suscribe_newsletter.html" action="/ajax/suscribe_newsletter.html" target="_top" custom-validation-reporting="show-all-on-submit"> <input type="hidden" name="newsletterID" value="1"> <div class="suscribe__data"> <div class="suscribe__header"> <a href="/" title="Volver al inicio" class="suscribe__logo"> <amp-img src="/__export/1643736608000/sites/alo/arte/coresites/alo/logo_suscribenewsletter.svg" width="160" height="40" alt="Logo del sitio" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <h3 class="suscribe__title">RECIBE LAS ULTIMAS NOTICIAS DE LA FARANDULA EN TU CORREO ELECTRÓNICO</h3> <p class="suscribe__subtitle">Entérate de todo lo que necesitas saber sobre, cine, farándula, moda y belleza</p> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> <input type="email" name="email" id="suscribe_email" placeholder="Ingresa correo electrónico" required autocomplete="email" aria-label="email" pattern="^[a-zA-Z0-9_+&*-]+(?:\.[a-zA-Z0-9_+&*-]+)*@(?:[a-zA-Z0-9-]+\.)+[a-zA-Z]{2,7}$"> <span class="suscribe__hint suscribe__hint--pattern">Debes ingresar un formato de correo electrónico válido</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes completar tu e-mail</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes completar un e-mail correcto.</span> </label> <button type="submit" class="button">Suscribirme</button> <div submit-error class="suscribe__hint suscribe__hint--error"> <template type="amp-mustache"> {{#status}} {{message}} {{/status}} {{^status}} Error al procesar lo solicitado. Intente nuevamente. Si el error perciste contáctate con soporte. {{/status}} </template> </div> <div submit-success class="suscribe__success">Ya estás suscripto a nuestro newsletter. Pronto recibirás noticias en tu correo.</div> </fieldset> <fieldset class="suscribe__field"> <input type="checkbox" class="suscribe_checkbox" id="suscribe_checkbox_1" required value="suscribe_checkbox_1"> <label class="suscribe__label" for="suscribe_checkbox_1"> He leído y autorizo <a href="https://www.eltiempo.com/terminos-condiciones" target="_blank" rel="nofollow" title="Términos y Condiciones">Términos y Condiciones</a> de este portal</label> </fieldset> <fieldset class="suscribe__field"> <input type="checkbox" class="suscribe_checkbox" id="suscribe_checkbox_2" required value="suscribe_checkbox_2"> <label class="suscribe__label" for="suscribe_checkbox_2"> He leído, entendido y autorizo la <a href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf" target="_blank" rel="nofollow" title="Política de tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A">Política de tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a> y su <a href="https://www.eltiempo.com/politica-de-cookies" target="_blank" rel="nofollow" title="Política de datos de Navegación/cookies.">Política de datos de Navegación/cookies</a>.</label> </fieldset> <p>Se tratarán sus datos para gestionar su solicitud, de acuerdo con las Finalidades Generales de la Política para el Tratamiendo de Datos Personales.</p> </div> </div> <div class="suscribe__image"> <amp-img class="hide--desktop i-amphtml-layout-fill i-amphtml-layout-size-defined" src="/__export/1643736607000/sites/alo/arte/coresites/alo/suscribe_background_news.png" width="117" height="95" alt layout="fill" i-amphtml-layout="fill"></amp-img> <amp-img class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/__export/1643736608000/sites/alo/arte/coresites/alo/suscribe_background.png" width="360" height="175" alt layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:48.6111%"></i-amphtml-sizer></amp-img> </div>
</form><div class="banner banner--nospace block--sticky hide--mobile"><amp-ad width="300" height="300" type="doubleclick" data-slot="/49787872/alo/sumario/articulos/segundo_robapagina" data-multi-size="300x250" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24594953&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:300px;" i-amphtml-layout="fixed">
</amp-ad></div></div>
</div> </article> <div class="row"> <div class="module module--taboola hide--mobile"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="alo.co" data-widget="1283144" data-container="M791579ScriptRootC1283144" data-block-on-consent="_till_responded" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="module module--taboola hide--desktop"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="alo.co" data-widget="1283144" data-container="M791579ScriptRootC1283144" data-block-on-consent="_till_responded" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="module module--list module--relatednews"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1643736610000/sites/alo/arte/coresites/alo/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h5 class="module__title">Sigue leyendo </h5></div> <div class="module__content"> <amp-list width="auto" height="324" src="/ajax/news_related.html?path=/contenidos/2022/08/05/noticia_0003.html" binding="refresh" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:324px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <div class="col col--3 col-related__news"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1643736607000/sites/alo/arte/coresites/alo/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></div> </template> </amp-list> </div> </div> </div> <div class="module module--sectionnews"> <div class="row"> <div class="container"> <div class="col--main"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1643736610000/sites/alo/arte/coresites/alo/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title">Más de Entretenimiento</h3> </div> <div class="section__content"> <amp-list width="auto" height="200" src="/ajax/news_moresection.html?section=entretenimiento&page=1" binding="refresh" load-more="auto" load-more-bookmark="next" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:200px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <div class="more__news"> <div class="more__news-col"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1643736607000/sites/alo/arte/coresites/alo/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></div> </div> </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> </amp-list> </div> </div> <div class="col--aside hide--mobile hide--tablet"> </div> </div> </div> </div> <a href="/" title="Volver al inicio" class="floatingbutton hide--desktop"> <svg class="icono icono--home" xmlns="http://www.w3.org/2000/svg" width="40" height="45" viewBox="0 0 45 45"> <polygon points="20.039,28.006 20.039,23.064 23.333,23.064 23.333,28.006 27.451,28.006 27.451,21.418 29.921,21.418 
		21.686,14.006 13.451,21.418 15.922,21.418 15.922,28.006 "/>
</svg> </a> <footer class="footer"> <div class="footer__top container"> <a href="/" title="Ir al inicio" class="footer__logo" rel="nofollow"> <amp-img src="/__export/1643736606000/sites/alo/arte/coresites/alo/logo_footer.svg" width="167" height="36" alt="Logo del sitio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.5569%"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Ir hacia arriba" class="footer__up"> Subir <svg class="icono icono--arrow_up" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <polygon points="30.5,21.374 29.089,22.784 23.5,17.204 23.5,29.374 21.5,29.374 21.5,17.204 15.92,22.794 14.5,21.374 
	22.5,13.374 "/>
</svg> </a> </div> <div class="footer__follow"> <p>Síguenos</p> <a href="https://facebook.com/alodigital" title="Siguenos en Facebook" target="_blank" rel="nofollow noopener"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </a> <a href="https://twitter.com/ALOdigital" title="Siguenos en Twitter" target="_blank" rel="nofollow noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </a> <a href="https://www.instagram.com/alodigital" title="Siguenos en Instagram" target="_blank" rel="nofollow noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg> </a> <a href="https://www.youtube.com/user/AloRevista" title="Siguenos en Youtube" target="_blank" rel="nofollow noopener"> <svg class="icono icono--youtube" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.022,18.099l6.819,3.614l-6.818,3.588L20.022,18.099z M31.865,18.189c-0.035-0.242-0.236-1.486-0.876-2.145
		c-0.778-0.826-1.655-0.91-2.076-0.951l-0.126-0.013c-2.488-0.182-6.254-0.184-6.291-0.184c-0.037,0-3.797,0.002-6.305,0.186
		l-0.102,0.011c-0.422,0.041-1.3,0.126-2.07,0.944c-0.649,0.667-0.85,1.916-0.885,2.164c-0.001,0.015-0.183,1.498-0.183,3.006v1.372
		c0,1.497,0.176,2.95,0.184,3.018c0.035,0.242,0.237,1.488,0.876,2.144c0.72,0.765,1.622,0.875,2.134,0.937
		c0.07,0.009,0.133,0.017,0.234,0.034c1.397,0.135,5.636,0.181,6.118,0.186h0.004c0.036,0,3.781-0.009,6.31-0.192l0.108-0.013
		c0.42-0.041,1.295-0.129,2.062-0.944c0.647-0.666,0.849-1.913,0.884-2.161c0-0.016,0.184-1.498,0.184-3.008v-1.372
		C32.048,19.711,31.873,18.256,31.865,18.189z"/>
</svg> </a> <a href="https://news.google.com/publications/CAAqHggKIhhDQklTREFnTWFnZ0tCbUZzYnk1amJ5Z0FQAQ" title="Siguenos en Google News" target="_blank" rel="nofollow noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <g> <g> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
				V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
				c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
				c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
				c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
				c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
				C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
				c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
				s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
				l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
				c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
				s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
				c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
				c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
				c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
				c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
				c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
				C57.076,28.354,56.382,28.159,55.827,27.771z"/> </g> <g> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
				c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
				c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
				c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
				c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/> </g> </g>
</svg> </a> </div> <div class="footer__dataprotection"> <p>﻿﻿Para solicitudes, reclamos o consultas sobre el tratamiento de datos personales escriba a <a href="mailto:protecciondedatos@eltiempo.com">protecciondedatos@eltiempo.com</a></p> </div> <div class="footer__navigator container"> <ul class="menu__links--footer"> <li> <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones" target="_self">Términos y condiciones</a> </li> <li> <a href="/pages/privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a> </li> <li> <a href="/site/contacto/" title="Contáctenos" target="_self">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <div class="container"> <div class="footer__copy--text"> <p>COPYRIGHT &copy; 2022 <a href="https://www.eltiempo.com/" title="El Tiempo" target="_blank">EL TIEMPO</a> Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.<br><a href="https://www.eltiempo.com/" title="El Tiempo" target="_blank">ELTIEMPO.com</a> todas las noticias principales de Colombia y el Mundo</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="nofollow noopener"> <amp-img src="/__export/1643736608000/sites/alo/arte/coresites/alo/logo_iconosur.svg" width="65" height="22" alt="Logo de Iconosur" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow noopener"> <amp-img src="/__export/1643736610000/sites/alo/arte/coresites/alo/logo_tfsla.svg " width="65" height="22" alt="Logo de CMS MEDIOS" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div> </footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <a href="/" title="Ir al inicio"> <amp-img src="/__export/1643736607000/sites/alo/arte/coresites/alo/logo_navigation.svg" width="160" height="40" alt="Logo del sitio" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="menu__header-actions"> <a href="/buscar.html" title="Buscar noticias"> <svg class="icono icono--search" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.255,24.755c-2.49,0-4.5-2.01-4.5-4.5c0-2.49,2.01-4.5,4.5-4.5s4.5,2.01,4.5,4.5
		C24.755,22.745,22.745,24.755,20.255,24.755z M26.255,24.755h-0.791l-0.279-0.271c0.98-1.14,1.57-2.62,1.57-4.229
		c0-3.59-2.91-6.5-6.5-6.5c-3.59,0-6.5,2.91-6.5,6.5s2.91,6.5,6.5,6.5c1.61,0,3.09-0.59,4.23-1.57l0.271,0.28v0.79l5,4.989
		l1.489-1.489L26.255,24.755z"/>
</svg> </a> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar menú"> <svg class="icono icono--cross" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <polygon points="29.5,15.948 28.089,14.538 22.5,20.128 16.91,14.538 15.5,15.948 21.09,21.538 15.5,27.128 16.91,28.538 
		22.5,22.948 28.089,28.538 29.5,27.128 23.91,21.538 "/>
</svg> </button> </div> </div> <div class="menu__content"> <ul class="menu__general"> <li> <a href="/" title="Inicio" target="_self">Inicio</a> </li> <li> <a href="/seccion/entretenimiento/" title="Entretenimiento" target="_self">Entretenimiento</a> </li> <li> <a href="/seccion/sexo-amor/" title="Sexo & Amor" target="_self">Sexo & Amor</a> </li> <li> <a href="/seccion/bienestar/" title="Bienestar" target="_self">Bienestar</a> </li> <li> <a href="/seccion/cultura-opinion/" title="Cultura & Opinión" target="_self">Cultura & Opinión</a> </li> <li> <a href="/seccion/profesion-dinero/" title="Profesión & Dinero" target="_self">Profesión & Dinero</a> </li> <li> <a href="/seccion/moda-belleza/" title="Moda & Belleza" target="_self">Moda & Belleza</a> </li> <li> <a href="/seccion/zona-gourmet/" title="Zona Gourmet" target="_self">Zona Gourmet</a> </li> <li> <section id="menu_toggle_novias" class="menu__general__submenu "> <h2 class="menu__general__toggle" on="tap:menu_toggle_novias.toggleClass(class='active')" tabindex="0" role="button"> <span class="menu__general__text">Novias</span> <div class="menu__general__arrow"></div> </h2> <div class="menu__general__child"> <a class="menu__general__more" href="/seccion/novias/" title="Novias" target="_self">ver todo</a> <ul class="menu__general"> <li> <a href="/seccion/bodas-tematicas/" title="Temáticas y Lugar" target="_self">Temáticas y Lugar</a> </li> <li> <a href="/seccion/vestidos-de-novia/" title="Vestidos" target="_self">Vestidos</a> </li> <li> <a href="/seccion/luna-de-miel/" title="Luna de Miel" target="_self">Luna de Miel</a> </li> <li> <a href="/seccion/decoracion-para-matrimonio/" title="Decoración & Logística" target="_self">Decoración & Logística</a> </li> </ul> </div> </section> </li> </ul> <ul class="menu__links"> <li> <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones" target="_self">Términos y condiciones</a> </li> <li> <a href="/pages/privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a> </li> <li> <a href="/site/contacto/" title="Contáctenos" target="_self">Contáctenos</a> </li> </ul> </div> <div class="menu__footer"> <p>COPYRIGHT &copy; 2022 <a href="https://www.eltiempo.com/" title="El Tiempo" target="_blank">EL TIEMPO</a> Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.<br><a href="https://www.eltiempo.com/" title="El Tiempo" target="_blank">ELTIEMPO.com</a> todas las noticias principales de Colombia y el Mundo</p> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1643736608000/sites/alo/arte/coresites/alo/logo_iconosur.svg" width="65" height="22" alt="Logo de Iconosur" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:65px;height:22px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1643736610000/sites/alo/arte/coresites/alo/logo_tfsla.svg" width="65" height="22" alt="Logo de CMS MEDIOS" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:65px;height:22px;" i-amphtml-layout="fixed"></amp-img> </a> </div>
</nav><amp-pixel src="https://www.alo.co/_req/sites/alo/11/L2NvbnRlbmlkb3MvMjAyMi8wOC8wNS9ub3RpY2lhXzAwMDMuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><style amp-keyframes>@keyframes heartbeat{0%,50%{transform:scale(1)}60%{transform:scale(1.25)}70%{transform:scale(1)}80%{transform:scale(1.25)}90%{transform:scale(1)}to{transform:scale(1)}}</style></body></html>